
TEACHER NOTES:

Read through the objectives and go over the 
checklist for the packet.

This unit will last 1 week.



learning objectives
After completing the reading and assigned activities related to this chapter, students will be able to do 
the following:

Ch5- 1.   Students can identify and compare standard grades of paper, systems of math and  
measurements used in the graphic communications industry .

Ch5- 2.  Students can apply math and measurement skills used in the graphic communications  
industry by creating a notepad and cell phone case. 

chapter 5 - objectives



learning activities sheet
 Student Name _______________________________________________________

Place a checkmark in the appropriate box as you complete each of the steps below.

❏ 1. Read  Objective Sheet and Chapter 3 - Applied Math p. 86-103. 

❏ 2. Do Assignment Sheet 1,  Math and Measurement sheet. 

❏ 3.  Stop  Have instructor evaluate the completed assignment sheet and 
if the evaluation is satisfactory, continue to step 6.  If the  
evaluation is not satisfactory, repeat step 4.

❏ 4. Do Assignment Sheet 2, Read a Ruler.

❏ 6.  Stop  Have instructor evaluate the completed assignment sheet and 
if the evaluation is satisfactory, continue to step 5.  If the  
evaluation is not satisfactory, repeat step 7.

❏ 7. Do Assignment Sheet 3, Convert Picas, Points, and Inches.

❏ 8.  Stop  Have instructor evaluate the completed assignment sheet and 
if the evaluation is satisfactory, continue to step 7.  If the  
evaluation is not satisfactory, repeat step 9.

❏ 9. Do Assignment Sheet 4, Cutting a Parent Sheet.

❏ 10.  Stop  Have instructor evaluate the completed assignment sheet and 
if the evaluation is satisfactory, continue to step 9.  If the  
evaluation is not satisfactory, repeat step 11.

❏ 11. Take  Chapter 3 - Take Pretest Review.

❏  12. Stop  Have  instructor  evaluate  your  performance.  If  the evaluation 
is satisfactory, continue to step 7. If the evaluation is not  
satisfactory, fill out the study guide.

❏ 13. Take  Chapter 3 Quiz.

prereQUisites:
None
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TEACHER NOTES:

Scaffolding/Grouping: 
Divide the students into groups no larger than 4.  Have the tables 
already set up with the following materials: 
	 •	A	ream	of	paper	(each	table	has	a	different	one)
	 •	E-gauges
	 •	4	Offset	Technology	Books	
	 •	 A	print	out	of	the	next	page

After	reading	the	objectives	for	Ch.	2,	have	the	students	work	in	
their groups to figure out the answers to the Math and Measure-
ment	questions.		Demonstrate	how	to	use	the	E-gauges.	

When	their	group	finishes	with	the	questions,	they	are	to	read	Ch.	3	
and work on their vocabulary.

Set	the	timer	to	go	off	10	minutes	before	the	end	of	the	period,	have	
the students turn in their questions.  Then quiz over the  
vocabulary words.
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paper grades KeY

Read the chapter and complete all 6 steps.

Step 1:
Identify and apply math and measurement systems of the graphic  
communications industry.

1.  What is the difference between the U.S customary system and the  

International System of Units (SI) metric system?The US system was derived from 

the English system of weights and measures and includes units such as inches, 

feet, gallons, and pounds.The SI metric system is the simplest system in which 

the standard unit of length is a meter, gram is the unit of mass, and liter is the 

unit of capacity.  It is a decimal number system that increases and decreases in 

size by tens. 

Look at the ruler below and figure out the correct measurement, write the  

basic 
sKills

directions
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Step 2:
Using the book answer the following questions, then convert the picas, points, and inches.

1. 1 pica = 12 points

2. 1 inch = 72 points

3. 1 inch = 6 picas

Convert each of the following from picas to inches:

1. 18 picas = 3 inches

2. 24 picas =  4 inches

3. 30 picas = 5 inches

4. 12 picas = 2 inches

5. 51 picas = 8.5inches

Convert each of the following from points to picas:

1. 24 points = 2 picas

2. 72 points = 6 picas

3. 36 points = 3 picas

4. 6 points = .5 picas

5. 60 points = 5 picas

Convert each of the following from inches to picas:

1. 6 inches = 36 picas

2. 3-1/2 inches = 21 picas

3. 4 inches = 24 picas

4. 11 inches = 66 picas

5. 8-1/2 inches = 51 picas

chapter 5 - assignment 1 
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Convert each of the following from inches to points:

1. 6 inches = 432 points

2. 1-1/2 inches = 108 points

3. 2 inches = 104 points

4. 1-1/4 inches = 90 points

5. 30 inches = 2160 points

Convert each of the following from points to inches:

1. 12 points = 1/6 inches

2. 72 points = 1 inches

3. 144 points = 2 inches

4. 108 points = 1.5 inches

5. 288 points = 4 inches

Convert each of the following from picas to points:

1. 6 picas = 72 points

2. 10 picas = 120 points

3. 8 picas = 96 points

4. 12 picas = 144 points

5. 20 picas = 240 points

chapter 5 - assignment 1 
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Step 3:
Correctly computer the optimum cutting for a parent sheet, remember to keep grain direction in mind:

1.  If you have a parent sheet that is 17” x 22” how many 8.5” x 11” sheets can you get from it?

4__________________________________________________________________

 
2.  If you have a parent sheet that is 19” x 25” how many 8.5” x 11” sheets can you get from it?

4_______________________________________________________________________________

 
3.  If you have a parent sheet that is 25” x 35” how many 8.5” x 11” sheets can you get from it?

6_______________________________________________________________________________

 
4.  If you have a parent sheet that is 25” x 38” how many 8.5” x 11” sheets can you get from it?

6_______________________________________________________________________________

 
5.  If you have a parent sheet that is 8.5” x 11” how many 4.25” x 5.5” sheets can you get from it?

4_______________________________________________________________________________
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Step 4: 

Using the E-gauge and a ruler, measure the type below using the point system.

What Size? 10 pt. __________________________________________________________________________________

What Size? 12 pt. ___________________________________________________________________

What Size? 14 pt. ________________________________________________________

What Size? 18 pt. _________________________________________

What Size? 24 pt. ____________________________

What Size? 36 pt. _______________

What Size? 48 pt. _________

What Size? 60 pt. _____



Step 5:

Identify important information on a ream of paper in your row.

1. What is the color of the paper? Lunar Blue

2. What is the basic size? 8.5x11

3. What is the basis weight? 24/60

4. What is the grade of paper? (book, bond, offset, cover, text, bristol, index)

5. What is the paper grain? 11

Step 6:

Explain how visual images are produeced and measured in a desktop publishing system. Look at 
the print out of the two pumpkins in your row.  Answer the following questions.  Then find the rest 
of the answers using the reading.

1.  Describe how the quality looks comparing A and B? 
A is crisper, not as blurry as B

2.  What is dpi? dots per inch a measurement of the resolution of a 
computer monitor, a scanner, or an output device.

3.  Why does image resolution matter based on the device being used to  
display or output the image? 
image resolution is important based on the display or output device,  
because if the proper resolution isn’t being used, then the result wil not be what the customer 
wants. 
Computer screens require lower dpi, so it is fast to load the image on the internet and screen. 
Printed publications require higher dpi, so the images are crisper and greater detail.
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The instructor will explain how to scale the image above proprotionally.  Use the book to answer 
the rest of the questions.

1.  Use the proportion scale to calculate the enlargement of the image above to fit in the box to the left? 

245%

2.  What are screens and what role do they play in regards to reproduction of images?  

they are used to change continuous tone photographs into dotted halftones for printing.

3.  Why is color measurement important in regards to reproduction of images? 

Precise measurement is needed to maintain consistency in  

color reproduction.

4.  What is sizing or scaling? 

the process of reducing or enlarging an image.

  
IGC C. 52,  F. 74, 75, H. 91, 92, 93, 94 ; DFPO J. 146, 147; OPO B. 26, 27



Name:__________________________

Paper Grade Rubric
You will be graded on the following standards:

Objectives Exemplary 8-10 Needs Minor Revisions 5-7 Needs Substantial Revisions 4-0 Self 
Score

Teacher 
Score

Assignment Step 1:  
Explained the different 
systems of measure-
ments, read  
a ruler, & simplified frac-
tions.

Correctly completed All of step 1. Somewhat completed step 1. Did not complete step 1. 

Assignment: Step 2:  
Converted points, picas,  
and inches.

Correctly completed All of step 2. Somewhat completed step 2. Did not complete step 2. 

Assignment: Step 3:  
Figured out how to cut a  
parent sheet of paper.

Correctly completed All of step 3. Somewhat completed step 3. Did not complete step 3. 

Assignment: Step 4:  
Measured type size 
using the point system.

Correctly completed All of step 4. Somewhat completed step 4. Did not complete step 4. 

Assignment: Step 5:  
Identified important  
information on a ream  
of paper.

Correctly completed All of step 5. Somewhat completed step 5. Did not complete step 5. 

Assignment: Step 6:  
Explained how visual 
images are produced 
and measured in the 
desktop publishing sys-
tem, scaled an image.

Correctly completed All of step 6. Somewhat completed step 6. Did not complete step 6. 

Total Points Consistently   48 - 60
 Sometimes  25 -47
 Not Yet/Rarely  24 or less
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Name:__________________________
Process Grades

These grades reflect your work habits.

Personal and Workplace Skills

Objectives Consistently 3 Sometimes 2 Not Yet/Rarely 1 Self 
Score

Teacher 
Score

 Work Habits
Managing Time 
Wisely

Student uses time given to meet 
classroom objectives/ expecta-
tions

When prompted the student 
uses time given to meet class-
room objectives/ expectations

Takes much effort on the part of 
the teacher to motivate student to 
use time given to meet classroom 
objectives/ expectations

Giving Effort When given a task or assign-
ment, the student puts forth 
effort to follow directions, work 
neatly, and works to the best of 
their ability

When prompted the student 
puts forth effort to follow direc-
tions, work neatly, and works to 
the best of their ability

Takes much effort on the part of 
the teacher to motivate student to 
put forth effort to follow directions, 
to work neatly, Teacher may have 
to ask student. Work not completed 
and needs to revise.

Perseverance The student utilizes their 
strengths as part of his/her ef-
fort to overcome obstacles and 
improve upon areas of needed 
growth by using strategies that 
may include, but not limited to: 
making corrections, retakes or 
seeking out external supports.

With prompting, student utilizes 
their strengths as part of his/
her effort to overcome obstacles 
and improve upon areas of 
needed growth by using strate-
gies that may include, but not 
limited to: making corrections, 
retakes or seeking out external 
supports.

Takes much effort on the part of 
the teacher for the student to utilize 
their strengths as part of his/her 
effort to overcome obstacles and 
improve upon areas of needed 
growth by using strategies that may 
include,  
but not limited to: making cor-
rections, retakes or seeking out 
external  
supports.

 Respect

Respecting  
Others

Student respects the right of 
others to learn, teach, and grow.

Student has displayed actions 
that show signs of disrespect 
to others

Student has been disrespectful 
often or does not appear remorse-
ful when authority figure has talked 
to student about their disrespect. 

Managing  
Behaviors 
and Emotions

Student identifies and manages 
behaviors and emotions

Student sometimes has trouble 
identifying and managing be-
haviors and emotions

Student often has trouble identify-
ing and managing behaviors and 
emotions

 Responsibility
Following  
Directions

When given class expectations 
(written and /or oral) the student 
follows directions

When given class expectations 
(written and /or oral) the student 
follows directions most of the 
time without re-teaching or  
redirecting.

Student does not follow directions 
or needs re-teaching often.

Completing Tasks 
on Time

When provided a task or  
assignment, the student  
completes work on time.

When provided a task or  
assignment, the student does 
NOT complete work on time.

Student turns in many assignments 
late or not at all.

Supplies Student brings necessary  
materials to class and utilizes 
them all supplies appropriately 
while keeping their work area 
neat and organized. 

Student does not always bring 
necessary materials to class 
and/or does not always utilize 
all supplies appropriately while 
keeping their work area neat 
and organized or is messy but 
cleans up area. 

Student does not brings necessary 
materials to class or does not  
utilizes all supplies appropriately 
while keeping their work area neat 
and organized. Examples : Student 
needs duplicates of materials  
frequently, borrows things without 
returning them

Attendance Student regularly attends class 
for duration of class. 

Student regularly attends class 
but may ask to leave class 
several times for the following 
reasons but limited to: restroom, 
counselor, office visit, etc.,.

Student is absent often and makes 
little attempt to make up work or 
come in extra to catch up.

Total Points

 Consistently   19 - 27
 Sometimes   10 -18
 Not Yet/Rarely  9 or less



applied math

Student Name _______________________________   Date _________

Using the information regarding from step 1, design a notepad and cell phone cover.

Step 1: Design, Output Plate, Print on Press, and Finish/Bind a Notepad
For	this	project,	you	will	be	designing,	printing,	cutting,	and	binding	Notepads.		 
You	will	be	using	both	Adobe	Illustrator,	Adobe	Photoshop,	and	Adobe	In-Design.		
Remember all artwork must be school appropriate.

1. Log into a computer.

2.		Open	the	Graphic	Arts	1	server	and	create	a	new	folder	under	your	name	called	
Notepad.

	3.		Open	up	Adobe	In-Design	CS4,	go	under	FILE > NEW > DOCUMENT> make 
sure	the	dimensions	are	8.5x11	portrait,	the	Margins	are	set	for	.25	inches	and	
under Columns	make	the	Number	2	and	the	Gutter	.5	in.	File>Save	As	and	name	
it	(insert	your	name)’s	Notepad.indd.			Make	sure	you	save	it	onto	the	Graphic	Arts	
1	Server,	under	a	new	folder	called	Notepad.

4.		Then	drag	your	guidelines	down	to	1/2	the	page	size	vertically.	You	also	need	to	
make sure to drag guidelines 1/4” above the halfway point and 1/4” below. This 
way it gives you a gripper area that the image will not be printed in.

5.		On	the	top	of	your	notepad,	you	can	type	“A	Note	From”	or	some	other	greeting.	
All	type	should	be	line	or	continuous	tone	art.		Explore	the	typefaces	and	type	
alignments. Make sure you stay within the 1/4” gripper area.  

6.		On	the	bottom	of	your	notepad,	you	can	make	another	text	box	and	put	your	name	
in	it.		Be	sure	to	leave	room	to	add	line	or	continuous	tone	art.		All	type	should	be	
line or continuous tone art. Make sure you stay within the 1/4” gripper area.  

basic 
sKills

directions
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7.		You	can	add	clipart	to	your	document,	from	schoolsclipart.com.	If you are downloading Illustra-
tor files make sure you download the .eps files.  This	time	when	you	find	your	clipart,	you	will	
need	to	open	it	in	Adobe	Illustrator	and	change	the	artwork	from	color	to	line	or	continuous	tone	
art.		In	order	to	do	that,	you	need	to	use	the	Selection	Tool	and	select	all	the	artwork.		Then	go		
Filter>Colors>Convert	to	Grayscale.		Once	you	have	the	clipart	you	want,	save	it	as	an	.eps	file.		
Then	in	Adobe	In-design	go	under	File	>	Place	to	get	your	eps	to	show	up.

8.		If	you	want	to	screen	back	your	artwork	to	put	in	the	background,	the	screen	should	be	no	more	
than	20%.

9.  Be creative, have fun, try out different designs and looks.  You can come up with 2-4 differ-
ent designs to print.

10.  Then you can print your file to the ColorQube 8570.  Go under File > Print	and	the	printing	box	
will show up.  Where it reads Media pull down so the 
size is Letter.  Under Options make sure Fit to Page is NOT selected.  
Then hit print.

11.   YOU MUST GET THE INSTRUCTORS APPROVAL AND  
INITIALS ON YOUR ROUGH DRAFT BEFORE PRINTING  
OUT YOUR PLATE, FAILURE TO DO SO WILL RESULT IN AN  
INCOMPLETE FOR THE PROJECT!!!!!

Output and Cut Your Plate 

•		Follow	the	directions	on	the	‘How	To	Output	a	Plate’	handout. 

Count Paper 

•		Go	to	the	paper	closet	and	find	your	paper,	make	sure	you	count	out	50	sheets	(using	the	paper	
counter)	and	add	10%	for	makeready.

 Print Your Notepads 

•		After	the	instructor	demonstrates	how	to	print	on	the	press,	you	can	print	your	notepads	on	the	
press.

•	Follow	the	directions	on	the	‘Set	Up	and	Printing	on	the	Hamada	600’	handout.

•		Once	you	finished	printing	your	notepads,	leave	it	on	the	drying	rack	for	a	day	 
before proceeding.
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Finishing and Binding Your Notepads 

•		After	the	instructor	demonstrates	how	to	finish	and	bind	your	notepads,	you	can	get	into	a	group	to	
finish and bind your notepads.

•		Once	the	notepads	are	glued	3	times,	put	them	on	the	instructors	desk	with	your	name	on	the	rubric. 

Create a PDF
At the end of the year you will create an electronic portfolio.  So you need to save all files as Adobe 
PDFs to put into your portfolio.  PDF stands for portable document format.  It allows documents to be 
read on any platform, mac or pc. 

• Go under File>Save As and on the bottom choose under Format>Adobe PDF. 

•  Save it on the Graphic Arts 1 Server in your folder, under the Electronic Portfolio folder.

•  Click Save, under the Adobe PDF Preset, pull it down to High Quality Print.  This allows you to 
save the document as high quality in case you want to print it out in the future.

 
•  Then turn in All of Assignment 2 with your perfectly printed notepads with your graded rubric on the 

teachers front table.  



Name:__________________________
Notepad Project Rubric

You will be graded on the following standards:

Objectives Exemplary 8-10 Needs Minor Revisions 5-7 Needs Substantial Revisions 4-0 Self 
Score

Teacher 
Score

Layout and Design Very creative; uses typography,  
the typeface works well with 
the graphics, has at least two 
different notepad designs that 
include type and artwork.

Creative; different  
typeface, a simple graphic, and 
one notepad design that include 
type and artwork.

Not creative; just basic type-
face, no graphics

Digital Plate Maker 
(DPM)

Correctly print plate, trim the 
plate and hole punch the plate 

Had trouble with one of the fol-
lowing: print plate, trim the plate 
and hole punch the plate.

Had trouble with more than one 
of the following: print plate, trim 
the plate and hole punch the 
plate.

Printing Correctly setup the printer and 
use the right amount of ink for 
the notepads

Had trouble with one of the fol-
lowing: setup the printer or use 
the right amount of ink for the 
notepads.

Had trouble with the setup of 
the printer and the use of the 
right amount of ink for the note-
pads

Finishing and Bindery Correctly cut the notepads, 
setup the glue station and 
glued the notepads.  All sides 
are evenly lined up.

Has some of the following: trim-
ming the notepads, setup the 
glue station and/or glueing the 
notepads

Had trouble with more than one 
of the following: trimming the 
notepads, setup the glue station 
and/or glueing the notepads

Exemplary 3 Needs Minor Revisions 2 Needs Substantial Revisions 1 Self 
Score

Teacher 
Score

Elements & Principles  
of Design

Demonstrate mastery of all of the  
following: elements and principles of  
design, pleasing to the eye.

Demonstrate mastery of some of the 
following: elements and principles of 
design, somewhat pleasing to the eye.

Demonstrate mastery of none of the 
following: elements and principles of 
design, not pleasing to the eye.

Typography Demonstrate mastery of all  
of the following: type attributes, type 
alignments, paragraph formatting. All 
fonts are readable and legible.

Demonstrate mastery of some of the 
following: type attributes, type  
alignments, paragraph formatting. 
Some fonts are readable and legible.

Demonstrate mastery of none  
of the following: type attributes, type 
alignments, paragraph formatting.  
No fonts are readable and legible.

Professional Software Demonstrate mastery of all  
of the following: illustration software,  
photo editing software,  
page composition software.

Demonstrate mastery of some of the 
following: illustration software,  
photo editing software, page composi-
tion software.

Demonstrate mastery of none  
of the following: illustration software,  
photo editing software, page compo-
sition software.

Copyright Demonstrate knowledge of copy-
right, ethics, and intellectual property 
rights. All graphics and images are 
royalty free. (not copyrighted) 

Demonstrate some knowledge of copy-
right, ethics, and intellectual property 
rights. Some graphics and images are 
royalty free.  
(not copyrighted) 

Demonstrate no knowledge of copy-
right, ethics, and intellectual  
property rights. No graphics and 
images are royalty free. (not copy-
righted) 

Image Editing Demonstrate mastery of all of the fol-
lowing: Correctly download from a  
clipart website or CD and scale a 
digital image at the correct resolu-
tion.

Demonstrate mastery of some of the 
following: Correctly download from a 
clipart website or CD and scale a digital 
image at the correct resolution.

Demonstrate mastery of none  
of the following: Correctly download 
from a clipart website or CD and 
scale a digital image at the correct 
resolution.

Digital Printing Demonstrate mastery of all  
of the following: Correctly output the 
file to the correct digital printer.

Demonstrate mastery of some of the 
following: Correctly output the file to the 
correct digital printer.

Demonstrate mastery of none  
of the following: Correctly output the 
file to the correct digital printer.

File Saving, Storage,  
Preflighting, and PDFs
 

Demonstrate mastery of all  
of the following: Correctly named 
and saved the final project in its na-
tive format and as a high resolution 
PDF in the correct location.

Demonstrate mastery of some of the 
following: Correctly named and  
saved the final project in its native for-
mat and as a high resolution PDF in the 
correct location.

Demonstrate mastery of none  
of the following: Correctly named and  
saved the final project in its native 
format and as a high resolution PDF 
in the correct location.

Grammar and  
Proofreading 

Demonstrate mastery of all  
of the following:  keyboard typing 
proficiency; use of digital dictionary; 
spell checker; automatic hyphen-
ation, and keyboard shortcuts. No 
errors.

Demonstrate mastery of none  
of the following: keyboard typing profi-
ciency; use of digital dictionary;  spell 
checker; automatic hyphenation, and 
keyboard shortcuts. Some errors. (one 
to two)

Demonstrate mastery of none  
of the following: keyboard typing 
proficiency; use of digital dictionary; 
spell checker; automatic hyphen-
ation, and keyboard shortcuts.Many 
errors. (three or more)

Total Points Consistently   45 - 64
 Sometimes  25 -44
 Not Yet/Rarely  24 or less

IGC C. 35, 38, 41; GD D. 48, 62; GD E. 69, 71; DFPO B. 13, 15, 18, 19, 20;  
DFPO C. 42, 43, 44, 54; DFPO D. 70, 71; DPP C. 96; OPO A. 1, 4; OPO E. 51, 57, 58, 59, 

60, 61; OPO F. 66, 75; BF A. 94, 97, 98, 100; BP B. 106, 112, 113



Name:__________________________
Process Grades

These grades reflect your work habits.

Personal and Workplace Skills

Objectives Consistently 3 Sometimes 2 Not Yet/Rarely 1 Self 
Score

Teacher 
Score

 Work Habits
Managing Time 
Wisely

Student uses time given to meet 
classroom objectives/ expecta-
tions

When prompted the student 
uses time given to meet class-
room objectives/ expectations

Takes much effort on the part of 
the teacher to motivate student to 
use time given to meet classroom 
objectives/ expectations

Giving Effort When given a task or assign-
ment, the student puts forth 
effort to follow directions, work 
neatly, and works to the best of 
their ability

When prompted the student 
puts forth effort to follow direc-
tions, work neatly, and works to 
the best of their ability

Takes much effort on the part of 
the teacher to motivate student to 
put forth effort to follow directions, 
to work neatly, Teacher may have 
to ask student. Work not completed 
and needs to revise.

Perseverance The student utilizes their 
strengths as part of his/her ef-
fort to overcome obstacles and 
improve upon areas of needed 
growth by using strategies that 
may include, but not limited to: 
making corrections, retakes or 
seeking out external supports.

With prompting, student utilizes 
their strengths as part of his/
her effort to overcome obstacles 
and improve upon areas of 
needed growth by using strate-
gies that may include, but not 
limited to: making corrections, 
retakes or seeking out external 
supports.

Takes much effort on the part of 
the teacher for the student to utilize 
their strengths as part of his/her 
effort to overcome obstacles and 
improve upon areas of needed 
growth by using strategies that may 
include,  
but not limited to: making cor-
rections, retakes or seeking out 
external  
supports.

 Respect

Respecting  
Others

Student respects the right of 
others to learn, teach, and grow.

Student has displayed actions 
that show signs of disrespect 
to others

Student has been disrespectful 
often or does not appear remorse-
ful when authority figure has talked 
to student about their disrespect. 

Managing  
Behaviors 
and Emotions

Student identifies and manages 
behaviors and emotions

Student sometimes has trouble 
identifying and managing be-
haviors and emotions

Student often has trouble identify-
ing and managing behaviors and 
emotions

 Responsibility
Following  
Directions

When given class expectations 
(written and /or oral) the student 
follows directions

When given class expectations 
(written and /or oral) the student 
follows directions most of the 
time without re-teaching or  
redirecting.

Student does not follow directions 
or needs re-teaching often.

Completing Tasks 
on Time

When provided a task or  
assignment, the student  
completes work on time.

When provided a task or  
assignment, the student does 
NOT complete work on time.

Student turns in many assignments 
late or not at all.

Supplies Student brings necessary  
materials to class and utilizes 
them all supplies appropriately 
while keeping their work area 
neat and organized. 

Student does not always bring 
necessary materials to class 
and/or does not always utilize 
all supplies appropriately while 
keeping their work area neat 
and organized or is messy but 
cleans up area. 

Student does not brings necessary 
materials to class or does not  
utilizes all supplies appropriately 
while keeping their work area neat 
and organized. Examples : Student 
needs duplicates of materials  
frequently, borrows things without 
returning them

Attendance Student regularly attends class 
for duration of class. 

Student regularly attends class 
but may ask to leave class 
several times for the following 
reasons but limited to: restroom, 
counselor, office visit, etc.,.

Student is absent often and makes 
little attempt to make up work or 
come in extra to catch up.

Total Points

 Consistently   19 - 27
 Sometimes   10 -18
 Not Yet/Rarely  9 or less



applied math: cell phone project

Student Name _______________________________   Date _________

For this assignment you will be designing 3 different cell phone cover designs.   
You can check out designs at www.conde.com:
    http://tinyurl.com/y73umboe

Step 1: Design, Output Plate, Print on Press, and Finish/Bind a Notepad
For	this	project,	you	will	be	designing,	printing,	cutting,	and	binding	Notepads.		 
You	will	be	using	both	Adobe	Illustrator,	Adobe	Photoshop,	and	Adobe	In-Design.		
Remember all artwork must be school appropriate.

•	Log	into	a	computer.

•		Open	the	Graphic	Arts	1	server	and	create	a	new	folder	under	your	name	called	
Cell	Phone.

•		Go	under	the	Graphic	Arts	1	Server	>	Q2	>	Cell	Phone	Templates.		Find	your	cell	
phone,	open	both	folders	and	then	double	click	on	the	.ai	file.		It	will	open	in	Adobe	
Illustrator.	

•		Make	sure	you	save	it	onto	the	Graphic	Arts	1	Server,	under	a	new	folder	called	
Cell	Phone.	Go	under	File>Save	As>	and	save	it	in	your	folder,	call	it	‘Cell	
Phone<your	initials>.ai.		

•		Go	under	Windows	>	Layers,	you	are	going	to	duplicate	the	layer	3	times.	Drag	the	
layer onto copy layer icon.  Move the layers left and right of each cell phone case.  
Turn	and	lock	the	2	layers	you	are	not	using.

•		Make	sure	your	tools	and	swatches	palettes	are	open.		If	not	they	are	located	under	
windows.

PHOTOS
•  Save all the photos you want to your folder on the Graphic Arts 1 Server.

•  Go under File > Place.  Then find the photo you want to put into your folder.  Once 

basic 
sKills

directions
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you find it, click on it and it will appear on your document.  To resize it hold down the shift key, use 
the solid arrow and grab any corner and drag it in or out to resize it.

COLORS: 
•		To	use	a	Pantone	Solid	Coated,	on	the	swatches	palette	the	upper	right	pull	down,	go	to		Open	
Swatch	Library	>	Color	Books,	and	choose	a	‘Pantone	Solid	Coated.’		It	will	open	the	Pantone	Solid	
Coated	in	another	palette,	then	you	can	scroll	through	the	colors.

GRADIENTS: 
•		To	use	a	gradient,	on	the	swatches	palette	the	upper	right	pull	down,	go	to		Open	Swatch	Library	
>	Gradient,	and	choose	a	pattern.		It	will	open	the	gradients	in	another	palette,	then	you	can	scroll	
through the gradients.

•		To	change	the	colors,	go	under	Windows	>	Gradient.	Make	sure	your	template	is	selected.	In	the	
Gradient	palette,	double	click	on	the	gradient	slider.	A	color	panel	will	show	up,	click	on	the	color	 
swatch you want to use. You can add more gradient sliders just by clicking.

PATTERNS: 
•		To	use	a	pattern,	on	the	swatches	palette	the	upper	right	pull	down,	go	to		Open	Swatch	Library	
>	Patterns,	and	choose	a	pattern.		It	will	open	the	patterns	in	another	palette,	then	you	can	scroll	
through the patterns.

•		Make	sure	the	cell	phone	template	is	selected	and	then	pick	your	pattern	to	put	into	the	design.		 
If	you	want	to	edit	the	colors	of	the	pattern,	go	under	Object	>	Expand,	expand	the	fill	and	stroke.	
Then	using	the	direct	selection	tool	(the	hollow	arrow).		Click	off	your	design,	then	click	on	the	color	
you	want	to	change.		Go	under	Select	>	Same	Fill	Color,	it	will	select	all	the	colors	that	are	the	same	
fill color so you can change it to what color you want. 

SAVE AND SAVE OFTEN
TYPE
•		If	you	go	to	dafont.com	you	can	view	and	download	typefaces	to	use.		Once	it	is	downloaded	in	your	
folder,	double	click	on	the	.ttf	or	.otf	and	install	the	typeface.	Make	sure	to	spell	check	all	your	type,	
apple/command i.

•	Once	you	have	3	different	designs,	make	sure	to	unlock	and	view	all	layers	at	the	same	time.

•  After you have all the information and images in your template, make sure to spell check your work 
(Apple/Command + I). 
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• Make sure to save your file to the Graphic Arts 1 Server under your name.

•  Then you can print your file to the ColorQube 8570.  Go under File > Print and the printing box 
will show up.  

•  When it comes out, make sure you proofread it again.  Then using both rubrics, grade yourself on 
your cell phone case. You want to make sure you do your best and are following the rubric.

• Fix any errors you found when you graded yourself with the rubric.  

•  When your cell phone case is perfect, go under File > Save As.  It will have a pulldown on the pop 
up window, make sure you pull down to Adobe PDF.  On the next screen under Adobe PDF Preset 
pulldown to High Quality Print and save a PDF under Desktop > Graphic Arts 1 > Students > (your 
period) > (your folder) > Create a new folder called: Electronic Portfolio and save your pdf here, 
name your file ‘cell phone case (your initials).pdf’.

•  Then turn in your perfectly printed cell phone case with your graded rubric into the  
period box.  You can staple it together or put it into a sheet protector.



Name:__________________________
Cell Phone Case Project Rubric

You will be graded on the following standards:

Objectives Exemplary 8-10 Needs Minor Revisions 5-7 Needs Substantial Revisions 4-0 Self 
Score

Teacher 
Score

Design Process Designed 3 different cell phone 
case covers.

Designed 2 different cell phone 
case covers.

Designed 1 cell phone case  
cover.

Elements & Principles  
of Design

Demonstrate mastery of all of the  
following: elements and principles of  
design, pleasing to the eye.

Demonstrate mastery of some of the 
following: elements and principles of 
design, somewhat pleasing to the eye.

Demonstrate mastery of none of the 
following: elements and principles of 
design, not pleasing to the eye.

Typography Demonstrate mastery of all  
of the following: type attributes, type 
alignments, paragraph formatting. All 
fonts are readable and legible.

Demonstrate mastery of some of the 
following: type attributes, type  
alignments, paragraph formatting. 
Some fonts are readable and legible.

Demonstrate mastery of none  
of the following: type attributes, type 
alignments, paragraph formatting.  
No fonts are readable and legible.

Professional Software Demonstrate mastery of all  
of the following: illustration software,  
photo editing software,  
page composition software.

Demonstrate mastery of some of the 
following: illustration software,  
photo editing software, page composi-
tion software.

Demonstrate mastery of none  
of the following: illustration software,  
photo editing software, page compo-
sition software.

Copyright Demonstrate knowledge of copy-
right, ethics, and intellectual property 
rights. All graphics and images are 
royalty free. (not copyrighted) 

Demonstrate some knowledge of copy-
right, ethics, and intellectual property 
rights. Some graphics and images are 
royalty free.  
(not copyrighted) 

Demonstrate no knowledge of copy-
right, ethics, and intellectual  
property rights. No graphics and 
images are royalty free. (not copy-
righted) 

Image Editing Demonstrate mastery of all of the fol-
lowing: Correctly download from a  
clipart website or CD and scale a 
digital image at the correct resolu-
tion.

Demonstrate mastery of some of the 
following: Correctly download from a 
clipart website or CD and scale a digital 
image at the correct resolution.

Demonstrate mastery of none  
of the following: Correctly download 
from a clipart website or CD and 
scale a digital image at the correct 
resolution.

Digital Printing Demonstrate mastery of all  
of the following: Correctly output the 
file to the correct digital printer.

Demonstrate mastery of some of the 
following: Correctly output the file to the 
correct digital printer.

Demonstrate mastery of none  
of the following: Correctly output the 
file to the correct digital printer.

File Saving, Storage,  
Preflighting, and PDFs
 

Demonstrate mastery of all  
of the following: Correctly named 
and saved the final project in its na-
tive format and as a high resolution 
PDF in the correct location.

Demonstrate mastery of some of the 
following: Correctly named and  
saved the final project in its native for-
mat and as a high resolution PDF in the 
correct location.

Demonstrate mastery of none  
of the following: Correctly named and  
saved the final project in its native 
format and as a high resolution PDF 
in the correct location.

Grammar and  
Proofreading 

Demonstrate mastery of all  
of the following:  keyboard typing 
proficiency; use of digital dictionary; 
spell checker; automatic hyphen-
ation, and keyboard shortcuts. No 
errors.

Demonstrate mastery of none  
of the following: keyboard typing profi-
ciency; use of digital dictionary;  spell 
checker; automatic hyphenation, and 
keyboard shortcuts. Some errors. (one 
to two)

Demonstrate mastery of none  
of the following: keyboard typing 
proficiency; use of digital dictionary; 
spell checker; automatic hyphen-
ation, and keyboard shortcuts.Many 
errors. (three or more)

Total Points Consistently   75 - 90
 Sometimes  59 -74
 Not Yet/Rarely  57 or less

IGC C. 36, 38; GD B. 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 20, 23, 24, 25, 26, 27; GD C. 29, 39, 40, 
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GD G. 84, 85, 86, 87, 88 89, 90; DFPO B. 18; DFPO C. 54; DFPO I. 139



Name:__________________________
Process Grades

These grades reflect your work habits.

Personal and Workplace Skills

Objectives Consistently 3 Sometimes 2 Not Yet/Rarely 1 Self 
Score

Teacher 
Score

 Work Habits
Managing Time 
Wisely

Student uses time given to meet 
classroom objectives/ expecta-
tions

When prompted the student 
uses time given to meet class-
room objectives/ expectations

Takes much effort on the part of 
the teacher to motivate student to 
use time given to meet classroom 
objectives/ expectations

Giving Effort When given a task or assign-
ment, the student puts forth 
effort to follow directions, work 
neatly, and works to the best of 
their ability

When prompted the student 
puts forth effort to follow direc-
tions, work neatly, and works to 
the best of their ability

Takes much effort on the part of 
the teacher to motivate student to 
put forth effort to follow directions, 
to work neatly, Teacher may have 
to ask student. Work not completed 
and needs to revise.

Perseverance The student utilizes their 
strengths as part of his/her ef-
fort to overcome obstacles and 
improve upon areas of needed 
growth by using strategies that 
may include, but not limited to: 
making corrections, retakes or 
seeking out external supports.

With prompting, student utilizes 
their strengths as part of his/
her effort to overcome obstacles 
and improve upon areas of 
needed growth by using strate-
gies that may include, but not 
limited to: making corrections, 
retakes or seeking out external 
supports.

Takes much effort on the part of 
the teacher for the student to utilize 
their strengths as part of his/her 
effort to overcome obstacles and 
improve upon areas of needed 
growth by using strategies that may 
include,  
but not limited to: making cor-
rections, retakes or seeking out 
external  
supports.

 Respect

Respecting  
Others

Student respects the right of 
others to learn, teach, and grow.

Student has displayed actions 
that show signs of disrespect 
to others

Student has been disrespectful 
often or does not appear remorse-
ful when authority figure has talked 
to student about their disrespect. 

Managing  
Behaviors 
and Emotions

Student identifies and manages 
behaviors and emotions

Student sometimes has trouble 
identifying and managing be-
haviors and emotions

Student often has trouble identify-
ing and managing behaviors and 
emotions

 Responsibility
Following  
Directions

When given class expectations 
(written and /or oral) the student 
follows directions

When given class expectations 
(written and /or oral) the student 
follows directions most of the 
time without re-teaching or  
redirecting.

Student does not follow directions 
or needs re-teaching often.

Completing Tasks 
on Time

When provided a task or  
assignment, the student  
completes work on time.

When provided a task or  
assignment, the student does 
NOT complete work on time.

Student turns in many assignments 
late or not at all.

Supplies Student brings necessary  
materials to class and utilizes 
them all supplies appropriately 
while keeping their work area 
neat and organized. 

Student does not always bring 
necessary materials to class 
and/or does not always utilize 
all supplies appropriately while 
keeping their work area neat 
and organized or is messy but 
cleans up area. 

Student does not brings necessary 
materials to class or does not  
utilizes all supplies appropriately 
while keeping their work area neat 
and organized. Examples : Student 
needs duplicates of materials  
frequently, borrows things without 
returning them

Attendance Student regularly attends class 
for duration of class. 

Student regularly attends class 
but may ask to leave class 
several times for the following 
reasons but limited to: restroom, 
counselor, office visit, etc.,.

Student is absent often and makes 
little attempt to make up work or 
come in extra to catch up.

Total Points

 Consistently   19 - 27
 Sometimes   10 -18
 Not Yet/Rarely  9 or less



TEACHER NOTES:

I	usually	have	the	students	take	the	pretest	on	a	 
Thursday.

Unfortunately,	review	game	zone	only	offers	to	keep	
track of the students scores if you pay for it.  So if you 
want to just walk around and observe who is doing well 
and	who	isn’t.		I	just	write	down	a	list	of	students	that	
need to do more to understand the material.

Then	on	Friday,	the	students	that	needed	more	I	have	
them fill out the study guide while watching the video pre-
sentation on the chapter.

The students that need enrichment get to play a game to 
earn candy. 



 
1.  Log onto a computer and go to the following website: 

 
• http://reviewgamezone.com/index.php

2. On the right side it has a box that has ‘Games by ID#’ type in 6821 .

3.  To get started, select a game from the list below and test your knowledge on  
‘Math and Measurement’ 

4. Press the play button or if instructed enter you first and last name in the player box.  

5. If you did not do well, you might want to complete the study guide on the other side of this paper.

chapter 3 - pretest



What is the difference between the U.S customary system and the  
International	System	of	Units	(SI)	metric	system? 
The US system was derived from the English system of weights and measures and includes units 
such as inches, feet, gallons, and pounds. 
The SI metric system is the simplest system in which the standard unit of length is a meter, gram is 
the unit of mass, and liter is the unit of  
capacity.  It is a decimal number system that increases and decreases in size by tens.  

What	is	dpi?		dots per inch a measurement of the resolution of a computer monitor, a scanner, or an 
output device.

Why does image resolution matter based on the device being used to  
display	or	output	the	image? 
image resolution is important based on the display or output device,  
because if the proper resolution isn’t being used, then the result wil not be what the customer 
wants. 
 
Computer screens require lower dpi, so it is fast to load the image on the internet and screen. 
 
Printed publications require higher dpi, so the images are crisper and greater detail.

What	do	proportional	scales	do	in	regards	to	reproduction	of	images? 
It is one way of calculating enlargements and reductions of an image.

What	are	screens	and	what	role	do	they	play	in	regards	to	reproduction	of	images?	 
they are used to change continuous tone photographs into dotted halftones for printing.

	Why	is	color	measurement	important	in	regards	to	reproduction	of	images? ________________________
 
Precise measurement is needed to maintain consistency in color reproduction.

What	is	sizing	or	scaling? 
the process of reducing or enlarging an image.
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